Si usted registró una orden de venta o una orden de devolución y la misma no se ve reflejada en la pantalla de facturación, puede revisar lo siguiente:
Posible causa
En la pantalla de facturación se muestran las ordenes pendientes de la caja activa para su usuario. Si otro usuario registró una orden y la asigno a otra caja, usted no podrá ver directamente la misma en la pantalla de facturación.
Solución
En la parte inferior izquierda de la pantalla de facturación se muestra una cajilla activada que filtra las ordenes de la caja activa.
Si desactiva la opción se mostrarán las ordenes que hayan sido enviadas a otra caja y usted podrá tomar posesión de ella, es decir asignarla a su caja una vez la emita.